<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-511730-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-511730-3');
</script>


	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://come4news.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://come4news.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Le peuple syrien pris en otage par un embargo criminel - Come4News</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le peuple syrien pris en otage par un embargo criminel - Come4News" />
<meta property="og:description" content="Lettre ouverte aux hommes de bonne volonté.Au cours d&rsquo;un voyage d&rsquo;étude, les signataires de ce texte ont pu constater les conséquences désastreuses de l&#8217;embargo imposé à la République Arabe Syrienne par les Etats-Unis et l&rsquo;Union européenne. Pour avoir visité les villes principales de Syrie, nous pouvons témoigner que l&#8217;embargo a pour effet de poursuivre la &hellip;" />
<meta property="og:url" content="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/" />
<meta property="og:site_name" content="Come4News" />
<meta property="article:publisher" content="https://www.facebook.com/come4news.media.citoyen/?fref=ts" />
<meta property="article:section" content="Tribune libre" />
<meta property="article:published_time" content="2021-12-18T09:57:21+02:00" />
<meta property="article:modified_time" content="2021-12-18T09:57:22+02:00" />
<meta property="og:updated_time" content="2021-12-18T09:57:22+02:00" />
<meta property="og:image" content="https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e.jpg" />
<meta property="og:image:secure_url" content="https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e.jpg" />
<meta property="og:image:width" content="869" />
<meta property="og:image:height" content="1354" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lettre ouverte aux hommes de bonne volonté.Au cours d&rsquo;un voyage d&rsquo;étude, les signataires de ce texte ont pu constater les conséquences désastreuses de l&#8217;embargo imposé à la République Arabe Syrienne par les Etats-Unis et l&rsquo;Union européenne. Pour avoir visité les villes principales de Syrie, nous pouvons témoigner que l&#8217;embargo a pour effet de poursuivre la [&hellip;]" />
<meta name="twitter:title" content="Le peuple syrien pris en otage par un embargo criminel - Come4News" />
<meta name="twitter:image" content="https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://come4news.com/#website","url":"https://come4news.com/","name":"Come4News","potentialAction":{"@type":"SearchAction","target":"https://come4news.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/#primaryimage","url":"https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e.jpg","width":869,"height":1354,"caption":"Ruines Daraa"},{"@type":"WebPage","@id":"https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/#webpage","url":"https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/","inLanguage":"fr-FR","name":"Le peuple syrien pris en otage par un embargo criminel - Come4News","isPartOf":{"@id":"https://come4news.com/#website"},"primaryImageOfPage":{"@id":"https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/#primaryimage"},"datePublished":"2021-12-18T09:57:21+02:00","dateModified":"2021-12-18T09:57:22+02:00","author":{"@id":"https://come4news.com/#/schema/person/104382927419725b3bfdf2fca69d31d6"}},{"@type":["Person"],"@id":"https://come4news.com/#/schema/person/104382927419725b3bfdf2fca69d31d6","name":"Zioti","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Come4News &raquo; Flux" href="https://come4news.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Come4News &raquo; Flux des commentaires" href="https://come4news.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Come4News &raquo; Le peuple syrien pris en otage par un embargo criminel Flux des commentaires" href="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/come4news.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.8" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://come4news.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://come4news.com/wp-content/themes/Extra/style.dev.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://come4news.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://come4news.com/wp-includes/css/dashicons.min.css?ver=5.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://come4news.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://come4news.com/wp-json/" /><link rel="alternate" type="application/json" href="https://come4news.com/wp-json/wp/v2/posts/111592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://come4news.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://come4news.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://come4news.com/?p=111592' />
<link rel="alternate" type="application/json+oembed" href="https://come4news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcome4news.com%2Fle-peuple-syrien-pris-en-otage-par-un-embargo-criminel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://come4news.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcome4news.com%2Fle-peuple-syrien-pris-en-otage-par-un-embargo-criminel%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://come4news.com/wp-content/uploads/2016/07/Favicon-C4N_logo-1.jpg" /><style id="et-extra-customizer-global-cached-inline-styles">body{font-size:19px}body,p{line-height:2.1em}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-family:'Fredoka One',sans-serif}body{font-family:'Crete Round',sans-serif}a,a:visited,.post-content a,.et_pb_pagebuilder_layout .et_pb_blurb_container p a,.et_pb_pagebuilder_layout .et_pb_code a,.et_pb_pagebuilder_layout .et_pb_promo_description a,.et_pb_pagebuilder_layout .et_pb_newsletter_description a,.et_pb_pagebuilder_layout .et_pb_team_member_description>a,.et_pb_pagebuilder_layout .et_pb_pricing li a,.et_pb_pagebuilder_layout .et_pb_slide_content a,.et_pb_pagebuilder_layout .et_pb_tab a,.et_pb_pagebuilder_layout .et_pb_text a,.et_pb_pagebuilder_layout .et_pb_toggle_content a,.et_pb_pagebuilder_layout .et_pb_fullwidth_code a{color:rgba(30,115,190,0.75)}body{color:rgba(0,0,0,0.84)}h1,h2,h3,h4,h5,h6,h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{color:rgba(0,214,207,0.75)}#page-container{background-color:rgba(255,255,255,0.77)}#et-menu li a{font-size:24px}#et-menu li{letter-spacing:8px}#et-menu li{font-family:'Raleway',sans-serif;font-weight:300}#main-header{background-color:#425060}#footer .et_pb_widget,#footer div,#footer .et_pb_widget p,#footer .et_pb_widget ins,#footer .et_pb_widget span,#footer .et_pb_widget strong,#footer .widget_list li .post-meta,#footer .et_pb_widget .recentcomments .post-title,#footer .et_pb_widget .recentcomments .comment-author-link,#footer .et_pb_widget .recentcomments .author,#footer .widget_calendar td,#footer .widget_et_recent_tweets .et-extra-icon:before{color:rgba(174,226,217,0.6)}#footer-bottom{background-color:rgba(255,255,255,0.3)}#footer-info a{font-size:12px}.et_pb_widget_area h4{font-size:24px}.et_pb_posts .et_pb_post .post-meta{font-size:19px}@media only screen and (min-width:768px){#main-header .logo{height:114.76px;margin:18.12px 0}.header.left-right #et-navigation>ul>li>a{padding-bottom:63.5px}}@media only screen and (min-width:768px){.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0}.et-fixed-header .header.left-right #et-navigation>ul>li>a{padding-bottom:32px}}</style></head>
<body class="post-template-default single single-post postid-111592 single-format-standard et_extra et_fullwidth_nav et_non_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_left et_includes_sidebar">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://come4news.com/" data-fixed-height="51">
							<img src="https://come4news.com/wp-content/uploads/2016/07/C4N_logo.png" alt="Come4News" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav et_disable_top_tier"><li id="menu-item-92737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-92737"><a href="https://come4news.com/">Home</a></li>
<li id="menu-item-97099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97099"><a href="https://come4news.com/blog-2/">Blog</a></li>
<li id="menu-item-92758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92758"><a href="https://come4news.com/guide-reponses-aux-questions-que-vous-vous-posez-sur-c4n/">Guide</a></li>
<li id="menu-item-92788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92788"><a href="https://come4news.com/wp-login.php?action=register">S&rsquo;inscrire</a></li>
<li class="menu-item et-top-search-primary-menu-item" style=""><span id="et-search-icon" class="search-icon"></span><div class="et-top-search"><form role="search" class="et-search-form" method="get" action="https://come4news.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form></div></li></ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-111592" class="module single-post-module post-111592 post type-post status-publish format-standard has-post-thumbnail hentry category-tribune-libre et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Le peuple syrien pris en otage par un embargo criminel</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://come4news.com/author/zioti/" class="url fn" title="Articles par Zioti" rel="author">Zioti</a> | <span class="updated">18, Déc, 2021</span> | <a href="https://come4news.com/category/tribune-libre/" rel="tag">Tribune libre</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e-869x640.jpg" alt="Le peuple syrien pris en otage par un embargo criminel" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://come4news.com/wp-content/uploads/2021/12/8b05d4d7-3e4a-422d-b166-e4096638cf0e-150x150-1.jpg" alt="" class="wp-image-111595" width="189" height="189" /><figcaption>Ruines ville de Daraa</figcaption></figure>



<p><br><strong>Lettre ouverte aux hommes de bonne volonté.</strong><br>Au cours d&rsquo;un voyage d&rsquo;étude, les signataires de ce texte ont pu constater les conséquences désastreuses de l&#8217;embargo imposé à la République Arabe Syrienne par les Etats-Unis et l&rsquo;Union européenne.</p>



<p>Pour avoir visité les villes principales de Syrie, nous pouvons témoigner que l&#8217;embargo a pour effet de poursuivre la guerre sur le plan économique. C&rsquo;est pourquoi nous appelons à la levée immédiate de la loi « César » qui n&rsquo;a d&rsquo;autre but que d&rsquo;asphyxier financièrement le gouvernement syrien. Ceci afin d&#8217;empêcher toute reconstruction en détruisant la société civile syrienne dans le but d&rsquo;imposer un changement de régime. L&rsquo;inefficacité de ces sanctions, destinées à séparer le président du peuple qui l&rsquo;aime, est assurée !</p>



<p>La Syrie, pourtant détentrice d&rsquo;importantes ressources pétrolières, voit celle-ci confisquées par les forces américaines occupant les zones de production. Il en résulte une pénurie énergétique permanente, qui se traduit par des fournitures d&rsquo;électricité intermittentes. La vie quotidienne des Syriens en est gravement perturbée.</p>



<p>Si officiellement, ces sanctions américaines et européennes ne concernent pas les aides humanitaires, leurs conséquences sont néanmoins dramatiques, car aucune banque ou entreprise n&rsquo;ose exporter des équipements pour les hôpitaux ou des médicaments vers la Syrie par crainte de sanctions des États-Unis. Ceux-ci pratiquent en effet l&rsquo;extraterritorialité juridique qui pénalise lourdement toutes relations avec les états sous embargo. Enfin, cette situation comporte aussi le risque &#8211; connu et calculé par les promoteurs de l&#8217;embargo &#8211; de créer à terme des troubles civils plus ou moins graves.</p>



<p>Le démantèlement de la Syrie, qui n&rsquo;a pu être obtenu par les moyens militaires et les actions terroristes, pourrait l&rsquo;être ainsi en réactivant des antagonismes communautaires qui ressurgiraient à l&rsquo;occasion de pénuries économiques graves.<br>Aujourd&rsquo;hui, l&rsquo;État syrien est parvenu au miracle de réaliser l&rsquo;unité nationale autour d&rsquo;un idéal de vie commun sous couvert d&rsquo;une stricte laïcité.</p>



<p>Cette réussite exceptionnelle, politique et sociétale, doit être préservée. En premier lieu par la levée en urgence d&rsquo;un blocus légalement injustifié et moralement condamnable.</p>



<p>Notre diagnostic a été établi par la visite des villes suivantes :</p>



<p>Damas, la ville du jasmin. Peu d&rsquo;éclairage public fonctionnel. Les lumières existantes sont produites par les commerçants, grâce à des groupes électrogènes. Les banlieues Nord et Sud ont été totalement détruites, après d&rsquo;âpres combats entre l&rsquo;armée arabe syrienne loyale, épaulée par la Russie et l&rsquo;Iran, qui a légitimement défendu l&rsquo;intégrité du territoire de la Syrie, contre des terroristes d&rsquo;al-Qaïda, de Daesh, des djihadistes proches des frères musulmans et des rebelles de l&rsquo;armée syrienne libre soutenus par la coalition extérieure internationale, déterminés à provoquer un changement de régime. De nombreux réfugiés couchent dans des tentes au milieu des décombres.</p>



<p>Alep, ville martyre, détruite à 70 %. Les souks séculaires du 14e siècle entièrement rasés ainsi que la grande mosquée. Pourquoi dynamiter des bâtiments historiques ? Les terroristes obéissent à une seule devise : faire table rase de la Syrie actuelle, tout à la fois société laïque moderne et mémoire des civilisations, afin d&rsquo;imposer un islam radical.</p>



<p>Lattaquié, grande ville portuaire qui commence à se remettre de l&rsquo;agression des rebelles et des terroristes. L&rsquo;électricité est aussi intermittente.</p>



<p>Soueïda, grande ville du sud syrien. Électricité défaillante et de facto pas de chauffage. Il faut préciser que les États-Unis ont créé dans la région de la localité syrienne d&rsquo;al-Tanf (frontalière avec la province de Soueïda), une base sur l&rsquo;axe stratégique Bagdad &#8211; Damas pour soutenir les rebelles de l&rsquo;armée syrienne libre (ASL) composée de terroristes islamistes.</p>



<p>Daraa. Dernière étape de notre visite. Comme Alep, c&rsquo;est une ville martyre. Un accord récent &#8211; moins de deux mois &#8211; pour déposer les armes a été négocié entre le gouvernement syrien légitime &#8211; avec l&rsquo;aide des Russes &#8211; et les chefs des groupes rebelles.</p>



<p>80 % des Syriens vivent en dessous du seuil de pauvreté. Les prix des produits alimentaires ont grimpé de 133 %. Ce qui se passe sur le sol syrien est un crime contre l&rsquo;humanité. Mais, malgré le fait que le gouvernement est obligé de donner des cartes de rationnement pour les produits de base afin de lutter contre la spéculation et malgré le fait d&rsquo;une grande quantité d&rsquo;immeubles dont la construction est paralysée depuis des années, les échoppes revivent. Des légumes, des fruits et des produits de première nécessité se vendent à tous les coins de rue. La ténacité, le courage et le patriotisme du peuple syrien forcent le respect.</p>



<p>Un fait récent permet de vérifier que cet embargo constitue en soi un acte de guerre déguisé. En effet, sous couvert d&rsquo;aide humanitaire, des semences de blé contaminantes ont été livrées fin novembre 2021 au peuple syrien. Les effets auraient été dévastateurs : pourriture des épis et baisse de la germination de plus de 80 % par stérilisation des sols. (1)<br>Ce mépris intolérable de la vie humaine doit s&rsquo;arrêter sans délai. La France, patrie des droits de l&rsquo;homme, doit manifester sa vocation et affirmer ses valeurs humanistes.</p>



<p>Nous demandons solennellement l&rsquo;arrêt immédiat de l&#8217;embargo affamant le peuple syrien. Les morts inutiles et les souffrances des nourrissons et des enfants doivent cesser immédiatement et impérativement.</p>



<p>Nous remercions M. Adnan Azzam, écrivain syrien, humaniste et homme de cœur, pour avoir parfaitement organisé ce périple. Nous remercions chaleureusement M. Mahdi Dakhlalah, membre du commandement central du parti Baas pour son aide précieuse et nous remercions vivement M. Mohammed al Hourani, président de l&rsquo;Association des Écrivains Arabes Syriens et ses membres de nous avoir invités.</p>



<p>Signataires de la délégation française :<br>Jean-Michel Vernochet. Journaliste et écrivain.<br>Emmanuel Leroy. Politologue et président de l&rsquo;Institut 1717<br>Pierre-Emmanuel Thomann. Géopolitologue, président d&rsquo;Eurocontinent<br>Maria Poumier. Universitaire émérite et Maître de Conférences Paris VIII.<br>Yves Béraud. Général (2S) en retraite de l&rsquo;armée de terre.<br>Claude Janvier. Ecrivain et essayiste.<br>Contact : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dfef1f2f7f8fcddfaf0fcf4f1b3fef2f0">[email&#160;protected]</a><br>Notes :<br>(1) https://parstoday.com/fr/news/world-i104350-syrie_l%27adm_am%C3%A9ricaine_frappe_!</p>



<p></p>



<p></p>



<p></p>



<ul id="block-62b7bb0c-6bf6-4b34-881d-a0552bd8e0d2"><li></li></ul>



<p></p>



<ul><li></li></ul>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/&#038;t=Le%20peuple%20syrien%20pris%20en%20otage%20par%20un%20embargo%20criminel" class="social-share-link" title="Share &quot;Le peuple syrien pris en otage par un embargo criminel&quot; via Facebook" data-network-name="facebook" data-share-title="Le peuple syrien pris en otage par un embargo criminel" data-share-url="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/home?status=Le%20peuple%20syrien%20pris%20en%20otage%20par%20un%20embargo%20criminel%20https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/" class="social-share-link" title="Share &quot;Le peuple syrien pris en otage par un embargo criminel&quot; via Twitter" data-network-name="twitter" data-share-title="Le peuple syrien pris en otage par un embargo criminel" data-share-url="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Le peuple syrien pris en otage par un embargo criminel&quot; via Email" data-network-name="basic_email" data-share-title="Le peuple syrien pris en otage par un embargo criminel" data-share-url="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Le peuple syrien pris en otage par un embargo criminel&quot; via Print" data-network-name="basic_print" data-share-title="Le peuple syrien pris en otage par un embargo criminel" data-share-url="https://come4news.com/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #6dd69c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://come4news.com/cbd-comment-et-pourquo-l-utiliser/" rel="prev"><span class="button">Previous</span><span class="title">CBD : comment et pourquoi l’utiliser ?</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
																	</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://come4news.com/author/zioti/" rel="author" title="View all posts by Zioti">Zioti</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://come4news.com/f-hollande-ca-va-mieux-de-se-moque-t-on/" title="F. HOLLANDE : « ÇA VA MIEUX » ? DE QUI SE MOQUE-T-ON !" class="post-thumbnail">
				<img src="https://come4news.com/wp-content/uploads/2016/05/zseT125F7DlhFouJmR5FRNrrT-I-440x264.jpg" alt="F. HOLLANDE : « ÇA VA MIEUX » ? DE QUI SE MOQUE-T-ON !" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://come4news.com/f-hollande-ca-va-mieux-de-se-moque-t-on/">F. HOLLANDE : « ÇA VA MIEUX » ? DE QUI SE MOQUE-T-ON !</a></h4>
									<p class="date"><span class="updated">25 mai 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://come4news.com/france-la-fin-des-derniers-hommes-libres/" title="FRANCE la fin des derniers hommes libres." class="post-thumbnail">
				<img src="https://come4news.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="FRANCE la fin des derniers hommes libres." /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://come4news.com/france-la-fin-des-derniers-hommes-libres/">FRANCE la fin des derniers hommes libres.</a></h4>
									<p class="date"><span class="updated">24 septembre 2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://come4news.com/sms-de-sarko-a-cecilia-dernieres-revelations/" title="SMS de Sarko à Cécilia : dernières révélations !" class="post-thumbnail">
				<img src="https://come4news.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="SMS de Sarko à Cécilia : dernières révélations !" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://come4news.com/sms-de-sarko-a-cecilia-dernieres-revelations/">SMS de Sarko à Cécilia : dernières révélations !</a></h4>
									<p class="date"><span class="updated">23 mars 2008</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://come4news.com/la-mode-est-elle-raciste/" title="LA MODE EST ELLE RACISTE ?" class="post-thumbnail">
				<img src="https://come4news.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="LA MODE EST ELLE RACISTE ?" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://come4news.com/la-mode-est-elle-raciste/">LA MODE EST ELLE RACISTE ?</a></h4>
									<p class="date"><span class="updated">16 janvier 2008</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-peuple-syrien-pris-en-otage-par-un-embargo-criminel/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://come4news.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111592' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="categories-3" class="et_pb_widget widget_categories"><h4 class="widgettitle">Catégories</h4>
			<ul>
					<li class="cat-item cat-item-22"><a href="https://come4news.com/category/articles-sponsorises/">Articles Sponsorisés</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://come4news.com/category/argent-bonnes-affaires-vie-pratique/">Bonnes affaires, Vie pratique</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://come4news.com/category/cine-musique-mediastv/">Ciné, Musique, Médias, TV</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://come4news.com/category/cuisine-art-de-vivre/">Cuisine, Art de vivre</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://come4news.com/category/culture-livres-poesies/">Culture, Livres, Poésies</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://come4news.com/category/dessin-photo-du-jour/">Dessin, Photo du jour</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://come4news.com/category/ecologie-animaux-nature/">Ecologie, Animaux, Nature</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://come4news.com/category/economie-finance-entreprises/">Economie, Finance, Entreprises</a>
</li>
	<li class="cat-item cat-item-63698"><a href="https://come4news.com/category/enfance-famille-education/" title="Toutes infos utiles pour les futures et jeunes mamans">Enfance, famille, éducation</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://come4news.com/category/high-tech-sciences/">High Tech, Sciences</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://come4news.com/category/international/">International</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://come4news.com/category/ma-ville-ma-region/">Ma ville, Ma Région</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://come4news.com/category/mode-deco-cadeaux/">Mode, Déco, Cadeaux</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://come4news.com/category/people-jet-set-luxe/">People, Jet Set, Luxe</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://come4news.com/category/politique/">Politique</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://come4news.com/category/restos-sorties-concerts/">Restos, Sorties, Concerts</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://come4news.com/category/sante-bien-etre/">Santé, Bien être</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://come4news.com/category/societe-religions/">Société, Religions</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://come4news.com/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://come4news.com/category/tribune-libre/">Tribune libre</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://come4news.com/category/vacances-voyages-week-end/">Vacances, Voyages, Week End</a>
</li>
			</ul>

			</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_1">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-7" class="et_pb_widget widget_text"><h4 class="widgettitle">En savoir plus sur C4N</h4>			<div class="textwidget"> <a href="https://come4news.com/conditions-generales-dutilisation/" rel="nofollow">CGU</a>
 <a href="https://come4news.com/timeline/" rel="nofollow">Timeline</a>
 <a href="https://come4news.com/charte-editoriale-de-c4n/" rel="nofollow">Charte</a>
 <a href="https://come4news.com/sitemap/" rel="nofollow">Sitemap</a>
 <a href="https://come4news.com/mentions-legales/" rel="nofollow">Mentions légales</a>
<a href="http://lescausantes.com">Agence digitale</a>
<a href="/cdn-cgi/l/email-protection#f794989983969483a88284b794989a92c399928084d994989a" rel="nofollow">Contact</a>
<a href="https://come4news.com/articles-sponsorises-come4news//" rel="nofollow">Articles sponsorisés</a></div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/come4news.media.citoyen" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																															</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.8' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/come4news.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/come4news.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"32fc7ffb90","timeline_nonce":"bf8a252a5f","blog_feed_nonce":"a7abd5786e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/scripts/scripts.js?ver=2.8' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.8' id='raty-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.8' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.8' id='waypoints-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.8' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.8' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/come4news.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/come4news.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/come4news.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"70b76ad130","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"b1bdfa4ded","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"111592","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.8' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.8' id='et-core-common-js'></script>
<script type='text/javascript' src='https://come4news.com/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
</body>
</html>
